Studio graphics

Go down

Studio graphics

Post  jdbaker@ucsd.edu on Tue Oct 26, 2010 9:50 am

For some illustrations, the 3d-shadowed graphics are not appropriate. How do I turn off these annotations?


jdbaker@ucsd.edu

Posts : 3
Join date : 2010-10-26

View user profile

Back to top Go down

Turn off 3D Graphics.

Post  Admin on Tue Nov 23, 2010 3:20 am

Hello JDBaker,

This is a fairly simple process.

1. Hi-light the model name in Studio.
2. Select the Style Tab in the tab in the properties of the model.
3. change the default option to 7.0.

Admin
Admin

Posts : 11
Join date : 2008-10-27

View user profile http://artisanstudiouno.forumotion.com

Back to top Go down

Back to top

- Similar topics

 
Permissions in this forum:
You cannot reply to topics in this forum